RubyGems Navigation menu

jekyll-import 0.2.0

Provides the Import command for Jekyll.

Gemfile
          gem 'jekyll-import', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install jekyll-import -v 0.2.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,369

For this version 1,611

Show all versions (12 total)

Required Ruby Version: None

Links: