RubyGems Navigation menu

kaminari-rails4 0.15.0

Kaminari is a Scope & Engine based, clean, powerful, agnostic, customizable and sophisticated paginator for Rails 3+

Gemfile
          gem 'kaminari-rails4', '~> 0.15.0'
  
  
  
  
  
  
  

install
          gem install kaminari-rails4
  
  
  
  
  
  
  

Authors:

  • Akira Matsuda

Owners:

Licenses:

  • MIT

Total downloads 902

For this version 902

Required Ruby Version: None

Links: