RubyGems Navigation menu

lanyrd 0.0.1

Ruby wrapper for the Lanyrd API

Gemfile
          gem 'lanyrd', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lanyrd -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,871

For this version 1,045

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - April 16, 2013 (6.5 KB)
  2. 1.1.2 - April 4, 2013 (6.5 KB)
  3. 1.1.1 - April 1, 2013 (6.5 KB)
  4. 1.1.0 - April 1, 2013 (6.5 KB)
  5. 1.0.0 - February 10, 2013 (6.5 KB)
Show all versions (7 total)

Development Dependencies: