RubyGems Navigation menu

locomotive_carrierwave 0.5.0.1

Upload files in your Ruby applications, map them to a range of ORMs, store them on different backends.

Versions:

  1. 0.5.4.beta3 - June 27, 2011 (37.5 KB)
  2. 0.5.4.beta2 - June 12, 2011 (36.5 KB)
  3. 0.5.4.beta1 - June 10, 2011 (36.5 KB)
  4. 0.5.0.1 - October 11, 2010 (32.5 KB)
  5. 0.5.0.1.beta3 - March 5, 2011 (32.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Jonas Nicklas, Didier Lafforgue

Owners:

E2f8d3f6ed6096e13752d124143c7259

Total downloads 8,173

For this version 1,995

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'locomotive_carrierwave', '~> 0.5.0.1' = Copy to clipboard Copied!

install:
gem install locomotive_carrierwave = Copy to clipboard Copied!

Links: