RubyGems Navigation menu

logger-jquery-rails 1.2.006

Provides the `logger` jQuery plugin packaged for the Rails 3.1+ asset pipeline.

Gemfile
          gem 'logger-jquery-rails', '~> 1.2.006'
  
  
  
  
  
  
  

install
          gem install logger-jquery-rails
  
  
  
  
  
  
  

Authors:

  • Doc Walker

Owners:

0e6f2eaca0cfb5492a45ba1750b65b81

jhx

Licenses:

  • MIT

Total downloads 2,427

For this version 101

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.006 - November 15, 2014 (18 KB)
  2. 1.2.005 - February 19, 2014 (17 KB)
  3. 1.2.004 - December 24, 2013 (16.5 KB)
  4. 1.2.0.3 - July 30, 2013 (9 KB)
  5. 1.2.0.2 - July 28, 2013 (9 KB)
Show all versions (7 total)

Runtime Dependencies:

Requirements:

jQuery