RubyGems Navigation menu

mongo_mapper_ext 0.2.3

Extensions for MongoMapper

Gemfile
          gem 'mongo_mapper_ext', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install mongo_mapper_ext -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin

Owners:

Total downloads 10,685

For this version 1,047

Show all versions (9 total)

Required Ruby Version: None

Links: