RubyGems Navigation menu

mongo_mapper_ext 0.2.6

Extensions for MongoMapper

Versions:

  1. 0.2.7 - August 11, 2011 (23 KB)
  2. 0.2.6 - July 21, 2011 (23 KB)
  3. 0.2.5 - July 21, 2011 (28 KB)
  4. 0.2.4 - May 18, 2011 (28 KB)
  5. 0.2.3 - May 18, 2011 (26 KB)
Show all versions (9 total)

Authors:

  • Alexey Petrushin

Owners:

B44cc139198cc7ddbab1aa27cbbbda45

Total downloads 10,713

For this version 1,066

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongo_mapper_ext', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install mongo_mapper_ext -v 0.2.6 = Copy to clipboard Copied!

Links: