RubyGems.org

mumble-ruby

0.0.2

Ruby API for interacting with a mumble server

installgem install mumble-ruby -v 0.0.2
Authors

Matthew Perry

3,581 total downloads 800 for this version
Owners

33d3748dbb458269b7ce6c4db4468eac

Gemfile
gem 'mumble-ruby', '~> 0.0.2'
Versions
  1. 1.0.2 February 26, 2014 (15.5 KB)
  2. 1.0.1 February 23, 2014 (14 KB)
  3. 1.0.0 February 23, 2014 (14 KB)
  4. 0.0.3 April 28, 2012 (12 KB)
  5. 0.0.2 April 27, 2012 (12 KB)
Show all versions (6 total)