RubyGems Navigation menu

otherinbox-capybara-webkit 0.12.0.1

Headless Webkit driver for Capybara

Gemfile
          gem 'otherinbox-capybara-webkit', '~> 0.12.0.1'
  
  
  
  
  
  
  

install
          gem install otherinbox-capybara-webkit
  
  
  
  
  
  
  

Authors:

  • thoughtbot, Joe Ferris, Matt Mongeau, Mike Burns, Jason Morrison

Owners:

Total downloads 3,276

For this version 2,413

Required Ruby Version: None

Links:

Versions:

  1. 0.12.0.1 - July 10, 2012 (51 KB)
  2. 0.12.0 - May 18, 2012 (46 KB)