RubyGems Navigation menu

outdated-gems 0.5.0

Run `outdated_gems` after `bundle update/install` to see which of your gems are outdated.

Gemfile
          gem 'outdated-gems', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install outdated-gems -v 0.5.0
  
  
  
  
  
  
  

Total downloads 10,503

For this version 1,275

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - February 3, 2011 (4.5 KB)
  2. 0.5.1 - December 6, 2010 (4.5 KB)
  3. 0.5.0 - October 27, 2010 (4.5 KB)
  4. 0.4.0 - June 30, 2010 (4.5 KB)
  5. 0.3.0 - May 7, 2010 (4.5 KB)
Show all versions (8 total)