RubyGems Navigation menu

overlord 3.0.1

Code to interact with the google ajax apis on the server and the client.

Versions:

  1. 3.0.2 - October 18, 2010 (111 KB)
  2. 3.0.1 - September 17, 2010 (111 KB)
  3. 3.0.0 - September 11, 2010 (111 KB)
  4. 0.1.22 - May 20, 2010 (2.01 MB)
  5. 0.1.21 - April 29, 2010 (2.01 MB)
Show all versions (26 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Justin Ball, Joel Duffin

Owners:

Bba664c75a2d85d1493a96dadbdedf1b

Total downloads 35,676

For this version 1,283

Show all versions (26 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'overlord', '~> 3.0.1' = Copy to clipboard Copied!

install:
gem install overlord -v 3.0.1 = Copy to clipboard Copied!

Links: