RubyGems.org

prickle

0.0.6

A simple DSL extending Capybara.

installgem install prickle -v 0.0.6
Authors

Despo Pentara

8,064 total downloads 2,262 for this version
Owners

B9ce9848ccbebcf4688494bf86b2a6fe

Gemfile
gem 'prickle', '~> 0.0.6'
Versions
  1. 0.1.0 March 14, 2013 (26.5 KB)
  2. 0.0.6 February 26, 2012 (27.5 KB)
  3. 0.0.5 February 12, 2012 (26 KB)
  4. 0.0.4 February 12, 2012 (25.5 KB)
  5. 0.0.3 February 11, 2012 (25.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. capybara >= 0