RubyGems Navigation menu

puzzlize 0.0.1

This gem is made up off two libraries. A cutter library - determines all the points to cut. Rmagick rapper, which actually cuts up the images.

Gemfile
          gem 'puzzlize', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install puzzlize
  
  
  
  
  
  
  

Total downloads 977

For this version 977

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 18, 2012 (2.2 MB)

Runtime Dependencies: