RubyGems.org

puzzlize

0.0.1

This gem is made up off two libraries. A cutter library - determines all the points to cut. Rmagick rapper, which actually cuts up the images.

installgem install puzzlize
Authors

Ziemek Wolski

945 total downloads 945 for this version
Owners

Ed7ab0ce3c2960f565ccaffa4c4cc5ed

Gemfile
gem 'puzzlize', '~> 0.0.1'
Versions
  1. 0.0.1 April 18, 2012 (2.2 MB)
Runtime Dependencies
  1. paperclip >= 0
  2. rmagick >= 0