RubyGems Navigation menu

relevance_rails 0.1.2

A Rails 3 wrapper which forces template use and includes a plethora of generators for standard Relevance bits.

Gemfile
          gem 'relevance_rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install relevance_rails -v 0.1.2
  
  
  
  
  
  
  

Total downloads 6,752

For this version 908

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - June 15, 2012 (20 KB)
  2. 0.2.0 - May 9, 2012 (20 KB)
  3. 0.1.2 - April 19, 2012 (19 KB)
  4. 0.1.1.alpha - April 12, 2012 (18 KB)
  5. 0.1.0 - April 6, 2012 (15.5 KB)
Show all versions (8 total)