RubyGems Navigation menu

robocall 0.2.1

Provides all the infrastructure to send synthesized robocalls with Twilio.

Gemfile
          gem 'robocall', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install robocall
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,075

For this version 381

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - January 3, 2014 (23 KB)
  2. 0.1.3 - August 13, 2013 (32 KB)
  3. 0.1.2 - August 13, 2013 (32 KB)
  4. 0.1.1 - August 12, 2013 (30 KB)
  5. 0.1.0 - August 12, 2013 (30 KB)
Show all versions (11 total)