RubyGems Navigation menu

ruby-quilt 0.2.3

A file stitcher that maintains versions and can fetch additional versions from a server.

Gemfile
          gem 'ruby-quilt', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install ruby-quilt -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Jigish Patel

Owners:

Total downloads 21,365

For this version 764

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - November 8, 2012 (7 KB)
  2. 0.2.5 - July 10, 2012 (7 KB)
  3. 0.2.4 - July 6, 2012 (7 KB)
  4. 0.2.3 - July 2, 2012 (7 KB)
  5. 0.2.2 - June 29, 2012 (7 KB)
Show all versions (26 total)