RubyGems.org

rubykassa

0.2.6

Yet another Ruby wrapper for Robokassa API aimed to make Robokassa integration even more easier

installgem install rubykassa -v 0.2.6
Authors

Sergey Kishenin

2,971 total downloads 297 for this version
Owners

Bf266ed2800cda3dc5745fb474932603

Licenses

MIT

Gemfile
gem 'rubykassa', '~> 0.2.6'
Versions
  1. 0.3.1 July 21, 2014 (22.5 KB)
  2. 0.3.0 July 20, 2014 (22.5 KB)
  3. 0.2.6 April 6, 2014 (22 KB)
  4. 0.2.5 April 5, 2014 (21.5 KB)
  5. 0.2.4 March 26, 2014 (21.5 KB)
Show all versions (11 total)
Runtime Dependencies
  1. multi_xml >= 0
  2. rails >= 3.0
Ruby Dependency
  1. >= 0