RubyGems Navigation menu

sensible-cinema 0.23.0

an EDL scene-selector/bleeper that works with online players like hulu

Gemfile
          gem 'sensible-cinema', '~> 0.23.0'
  
  
  
  
  
  
  

install
          gem install sensible-cinema -v 0.23.0
  
  
  
  
  
  
  

Total downloads 88,210

For this version 974

Show all versions (90 total)

Required Ruby Version: None

Links: