RubyGems Navigation menu

simple_range_validator 0.2.1

Range validator for any Range model fields

Versions:

  1. 0.2.1 - November 21, 2012 (8 KB)
  2. 0.2.0 - November 6, 2012 (7.5 KB)
  3. 0.1.0 - November 6, 2012 (6.5 KB)

Runtime Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 2,215

For this version 749

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'simple_range_validator', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install simple_range_validator = Copy to clipboard Copied!

Links: