RubyGems Navigation menu

simple_range_validator 0.1.0

Range validator for any Range model fields

Gemfile
          gem 'simple_range_validator', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install simple_range_validator -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 2,208

For this version 737

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - November 21, 2012 (8 KB)
  2. 0.2.0 - November 6, 2012 (7.5 KB)
  3. 0.1.0 - November 6, 2012 (6.5 KB)

Runtime Dependencies: