RubyGems.org

A simple slider accommodator, using Flexslider as default

installgem install spree_showcase
Authors

Damon Aw

3,707 total downloads 400 for this version
Owners

493e873b1593892192b2cede3c69ffc5

Gemfile
gem 'spree_showcase', '~> 0.7'
Versions
  1. 0.7 December 10, 2013 (69.5 KB)
  2. 0.6.0 January 9, 2013 (64 KB)
  3. 0.5.3 July 12, 2012 (25 KB)
  4. 0.5.2 May 12, 2012 (48.5 KB)
  5. 0.5.0 May 9, 2012 (3.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. spree_core >= 2
Requirements
  1. none