RubyGems.org

spree_zoned

0.5.38

Everything you need for a zoned Spree store: zoned pricing, zoned products, zoned product ordering, zoned locales, ... Probalbly essential to you if you operate outside of the US.

installgem install spree_zoned
Authors

Bernd Blume

28,529 total downloads 738 for this version
Owners

F5b8b18f4a09e8d626f64ba4e7d8c026

Gemfile
gem 'spree_zoned', '~> 0.5.38'
Versions
  1. 0.5.38 October 6, 2012 (20.5 KB)
  2. 0.5.37 October 6, 2012 (20.5 KB)
  3. 0.5.36 October 6, 2012 (20.5 KB)
  4. 0.5.35 October 6, 2012 (20.5 KB)
  5. 0.5.34 October 6, 2012 (20.5 KB)
Show all versions (39 total)
Runtime Dependencies
  1. spree_core ~> 1.1.1