RubyGems Navigation menu

stormpath-omniauth 1.0.0.beta.3

An OmniAuth strategy for use with Stormpath

Gemfile
          gem 'stormpath-omniauth', '~> 1.0.0.beta.3'
  
  
  
  
  
  
  

install
          gem install stormpath-omniauth --pre
  
  
  
  
  
  
  

Total downloads 504

For this version 217

Required Ruby Version: None

Links: