RubyGems Navigation menu

traktor 0.4

Formrausch addtions to vlad deployment. Many new defaults.

Gemfile
          gem 'traktor', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install traktor
  
  
  
  
  
  
  

Authors:

  • Thomas Winkler

Owners:

Total downloads 3,763

For this version 1,380

Show all versions (4 total)

Required Ruby Version: None

Links: