RubyGems Navigation menu

traktor 0.3.5.2

Formrausch addtions to vlad deployment. Many new defaults.

Gemfile
          gem 'traktor', '~> 0.3.5.2'
  
  
  
  
  
  
  

install
          gem install traktor -v 0.3.5.2
  
  
  
  
  
  
  

Authors:

  • Thomas Winkler

Owners:

Total downloads 3,763

For this version 1,134

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - April 6, 2011 (7 KB)
  2. 0.3.5.3 - November 10, 2010 (6.5 KB)
  3. 0.3.5.2 - November 3, 2010 (6.5 KB)
Show all versions (4 total)

Development Dependencies: