RubyGems.org

twitter-multi

0.9.8.2

wrapper for the twitter api using multi_json

installgem install twitter-multi -v 0.9.8.2
Authors

John Nunemaker, Wynn Netherland, Michael Rykov

3,442 total downloads 1,096 for this version
Owners

F9a9d3abb776b48fb1da5d6d955d5fe4

Gemfile
gem 'twitter-multi', '~> 0.9.8.2'
Versions
  1. 0.9.8.3 September 2, 2010 (128 KB)
  2. 0.9.8.2 August 19, 2010 (128 KB)
  3. 0.9.8.1 July 26, 2010 (128 KB)
Show all versions (4 total)