RubyGems Navigation menu

twitter-multi 0.9.8.3

wrapper for the twitter api using multi_json

Gemfile
          gem 'twitter-multi', '~> 0.9.8.3'
  
  
  
  
  
  
  

install
          gem install twitter-multi
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, Wynn Netherland, Michael Rykov

Owners:

Total downloads 3,593

For this version 1,272

Show all versions (4 total)

Required Ruby Version: None

Links: