RubyGems Navigation menu

twitter_bootstrap-helpers 0.0.2

View Helpers for Twitter Bootstrap

Gemfile
          gem 'twitter_bootstrap-helpers', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap-helpers
  
  
  
  
  
  
  

Total downloads 1,606

For this version 844

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 31, 2012 (16 KB)
  2. 0.0.1 - July 30, 2012 (15.5 KB)