RubyGems.org

twitter_lti

0.0.3

Embed a Twitter widget into your LMS with this LTI App.

installgem install twitter_lti
Authors

Eric Berry

602 total downloads 332 for this version
Owners

469f88e0c2d6e73916b567f389987301

Gemfile
gem 'twitter_lti', '~> 0.0.3'
Versions
  1. 0.0.3 October 14, 2013 (126 KB)
  2. 0.0.2 October 14, 2013 (126 KB)