RubyGems Navigation menu

unfickle 0.2.0

Help clean up code by using unfickle for constant declaration

Versions:

  1. 0.2.0 - October 3, 2011 (5.5 KB)
  2. 0.1.0 - June 20, 2011 (5.5 KB)
  3. 0.0.2 - June 17, 2011 (5 KB)
  4. 0.0.1 - June 16, 2011 (5 KB)

Development Dependencies:

Authors:

  • Tracey Eubanks

Owners:

07f80005671d9913ec398f669897b908

Total downloads 4,039

For this version 1,068

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'unfickle', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install unfickle = Copy to clipboard Copied!

Links: