RubyGems Navigation menu

unfickle 0.0.1

Help clean up code by using unfickle for constant declaration

Gemfile
          gem 'unfickle', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install unfickle -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Tracey Eubanks

Owners:

Total downloads 3,941

For this version 948

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 3, 2011 (5.5 KB)
  2. 0.1.0 - June 20, 2011 (5.5 KB)
  3. 0.0.2 - June 17, 2011 (5 KB)
  4. 0.0.1 - June 16, 2011 (5 KB)

Development Dependencies: