RubyGems Navigation menu

unified_db 0.2.4

Scrapper for multiple Movie Databases

Versions:

  1. 0.2.7 - December 3, 2012 (8 KB)
  2. 0.2.6 - June 24, 2012 (7.5 KB)
  3. 0.2.5 - June 24, 2012 (7.5 KB)
  4. 0.2.4 - June 24, 2012 (7.5 KB)
  5. 0.2.3 - June 24, 2012 (7.5 KB)
Show all versions (10 total)

Development Dependencies:

Authors:

  • Bernard Potocki

Owners:

00c5bb4f96b1094aec27674a810caae6

Total downloads 8,239

For this version 781

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'unified_db', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install unified_db -v 0.2.4 = Copy to clipboard Copied!

Links: