RubyGems Navigation menu

unified_db 0.2.7

Scrapper for multiple Movie Databases

Gemfile
          gem 'unified_db', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install unified_db
  
  
  
  
  
  
  

Authors:

  • Bernard Potocki

Owners:

Total downloads 8,007

For this version 788

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.7 - December 3, 2012 (8 KB)
  2. 0.2.6 - June 24, 2012 (7.5 KB)
  3. 0.2.5 - June 24, 2012 (7.5 KB)
  4. 0.2.4 - June 24, 2012 (7.5 KB)
  5. 0.2.3 - June 24, 2012 (7.5 KB)
Show all versions (10 total)

Development Dependencies: