RubyGems Navigation menu

vacuum 0.2.0.pre.1

Vacuum is a wrapper to various Amazon Web Services (AWS) APIs, including Product Advertising and Marketplace Web Services (MWS).

Versions:

  1. 1.1.1 - June 4, 2014 (38 KB)
  2. 1.1.0 - March 19, 2014 (7.5 KB)
  3. 1.0.0 - November 25, 2013 (7.5 KB)
  4. 0.5.0 - November 11, 2013 (7 KB)
  5. 0.4.1 - October 12, 2013 (6.5 KB)
Show all versions (18 total)

Development Dependencies:

Authors:

  • Hakan Ensari

Owners:

F1d590e2d5bbbace9ea7e1a598ba886c

Total downloads 25,650

For this version 295

Show all versions (18 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vacuum', '~> 0.2.0.pre.1' = Copy to clipboard Copied!

install:
gem install vacuum --pre = Copy to clipboard Copied!

Links: