RubyGems Navigation menu

wakame 0.4.0

A distributed service framework on top of Cloud environments.

Gemfile
          gem 'wakame', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install wakame -v 0.4.0
  
  
  
  
  
  
  

Total downloads 6,610

For this version 1,292

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - July 29, 2010 (104 KB)
  2. 0.5.0 - September 17, 2009 (89.5 KB)
  3. 0.4.2 - July 23, 2009 (80 KB)
  4. 0.4.1 - June 28, 2009 (83 KB)
  5. 0.4.0 - June 25, 2009 (82.5 KB)