RubyGems Navigation menu

acme-client 2.0.8

Client for the ACME protocol.

Versions:

  1. 2.0.8 - April 27, 2021 (21 ko)
  2. 2.0.7 - September 18, 2020 (20 ko)
  3. 2.0.6 - March 05, 2020 (19,5 ko)
  4. 2.0.5 - October 28, 2019 (19,5 ko)
  5. 2.0.4 - August 29, 2019 (19,5 ko)
Voir toutes les versions (39)

Dépendances de Runtime (1):

  • faraday >= 0.17, < 2.0.0
  • Dépendances de Development (5):

  • bundler >= 1.17.3
  • rake ~> 13.0
  • rspec ~> 3.9
  • vcr ~> 2.9
  • webmock ~> 3.8
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Charles Barbier

    Total de contrôle SHA 256:

    63af1d0eeebe7d60093064b9d4a81da42094213b29ed1bc28ae7fb3c95f0de06

    Total de téléchargements 7 322 166

    Pour cette version 17 637

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1.0

    Liens: