RubyGems Navigation menu

acme-client 2.0.8

Client for the ACME protocol.

Versões:

  1. 2.0.8 - April 27, 2021 (21 KB)
  2. 2.0.7 - September 18, 2020 (20 KB)
  3. 2.0.6 - March 05, 2020 (19,5 KB)
  4. 2.0.5 - October 28, 2019 (19,5 KB)
  5. 2.0.4 - August 29, 2019 (19,5 KB)
Mostrar todas as versões (39)

Runtime Dependencies (1):

  • faraday >= 0.17, < 2.0.0
  • Development Dependencies (5):

  • bundler >= 1.17.3
  • rake ~> 13.0
  • rspec ~> 3.9
  • vcr ~> 2.9
  • webmock ~> 3.8
  • Donos:

    Pushed by:

    Autores:

    • Charles Barbier

    SHA 256 checksum:

    63af1d0eeebe7d60093064b9d4a81da42094213b29ed1bc28ae7fb3c95f0de06

    Total de downloads 7.234.238

    Desta versão 11.094

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.1.0

    Links: