RubyGems Navigation menu

acmesmith-http-path 0.1.0

AcmeSmith ChallengeResponders plugin for validating with letsencrypt by http-01 on a local machine

Versionen:

  1. 0.1.0 - January 05, 2017 (9 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (4):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • rake ~> 10.0
  • simplecov ~> 0.12
  • Besitzer:

    Autoren:

    • Pim Snel

    SHA 256-Prüfsumme:

    5ae3d723e71093d64936421c320912a80521b4e84cd7d524f3df2b9f7d664494

    Downloads insgesamt 2.479

    Für diese Version 2.479

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: