RubyGems Navigation menu

acmesmith-http-path 0.1.0

AcmeSmith ChallengeResponders plugin for validating with letsencrypt by http-01 on a local machine

版本列表:

  1. 0.1.0 - January 05, 2017 (9.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • rake ~> 10.0
  • simplecov ~> 0.12
  • 所有者:

    作者:

    • Pim Snel

    SHA 256 checksum:

    5ae3d723e71093d64936421c320912a80521b4e84cd7d524f3df2b9f7d664494

    下载总次数 2,466

    这个版本 2,466

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: