RubyGems Navigation menu

acmesmith-http-path 0.1.0

AcmeSmith ChallengeResponders plugin for validating with letsencrypt by http-01 on a local machine

Versiones:

  1. 0.1.0 - January 05, 2017 (9 KB)

dependencias de Runtime (1):

dependencias de Development (4):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • rake ~> 10.0
  • simplecov ~> 0.12
  • Propietarios:

    Autores:

    • Pim Snel

    SHA 256 checksum:

    5ae3d723e71093d64936421c320912a80521b4e84cd7d524f3df2b9f7d664494

    Total de descargas 2.455

    Para esta versión 2.455

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: