RubyGems Navigation menu

active_datastore 0.0.4

ODM (Object-Document-Mapper) for the Google Cloud Datastore.

Versions:

  1. 0.0.4 - June 04, 2013 (9 ko)
  2. 0.0.3 - June 01, 2013 (9 ko)
  3. 0.0.2 - June 01, 2013 (9 ko)
  4. 0.0.1 - May 21, 2013 (6 ko)

Dépendances de Runtime (5):

Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Sudhir Jonathan

    Total de contrôle SHA 256:

    4a5325a868b70c7dd786fad5c2b058fcec53f4290b36f507cbe4843bf867c1d3

    Total de téléchargements 25 336

    Pour cette version 5 967

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: