RubyGems Navigation menu

active_record_api-request 0.3.19

A ruby library for making requests to the services using the active_record_api-rest_controller gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.19 - February 01, 2022 (9.5 KB)
  2. 0.3.18 - February 01, 2022 (9.5 KB)
  3. 0.3.17 - February 01, 2022 (9.5 KB)
  4. 0.3.16 - August 12, 2021 (9.5 KB)
  5. 0.3.15 - June 08, 2020 (9.5 KB)
显示所有版本 (共 33 个)

Runtime 依赖 (5):

Development 依赖 (6):

bundler >= 0
pry >= 0
pry-byebug >= 0
rspec >= 0
simplecov >= 0
webmock >= 0

业主:

推送:

作者:

  • Full Measure Education

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 84,706

这个版本 2,506

许可:

MIT

需要的 Ruby 版本: >= 0

链接: