RubyGems Navigation menu

Dépendances inversées pour active_record_bitmask Latest version of the following gems require active_record_bitmask

Total de téléchargements 14 062

Pour cette version 4 680

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: