RubyGems Navigation menu

active_record_bitmaskの被依存性 Latest version of the following gems require active_record_bitmask

累計ダウンロード数 13,879

現行バージョン 4,512

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: