RubyGems Navigation menu

activerecord-fb-adapter 1.0.2

ActiveRecord Firebird Adapter for Rails 3 and 4 with support for migrations.

Versions:

  1. 1.0.3 - February 29, 2016 (17 ko)
  2. 1.0.2 - August 17, 2015 (16 ko)
  3. 1.0.1 - April 07, 2015 (16 ko)
  4. 1.0.0 - December 30, 2014 (16 ko)
  5. 0.9.1 - December 30, 2014 (16 ko)
Voir toutes les versions (21)

Dépendances de Runtime (2):

Dépendances:

Firebird library fb

Auteurs:

  • Brent Rowland

Propriétaires:

Debb8f66505fc8b40ed18d1094ee9fc34972f78583dc72d265e82c11c0d4f336

Total de contrôle SHA 256:

002d6ac587fe13610e6f55a55c9b233b2056fc458f1373dadadd31f56d9ae00c

Total de téléchargements 58 814

Pour cette version 2 221

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: