RubyGems Navigation menu

activerecord-jdbcmssql-adapter 0.9.7-java

Install this gem to use MS-SQL with JRuby on Rails.

Versions:

  1. 1.3.21 - August 18, 2016 (6.5 KB)
  2. 1.3.20 - March 10, 2016 (6.5 KB)
  3. 1.3.19 - November 2, 2015 (6.5 KB)
  4. 1.3.18 - September 14, 2015 (6.5 KB)
  5. 1.3.17 - June 30, 2015 (6.5 KB)
Show all versions (48 total)

Development Dependencies:

Authors:

  • Nick Sieger, Ola Bini and JRuby contributors

Owners:

526d60de6472502bb570a9df2842b33bEe85853909657f47c8a68e8a9bc7d992Caa2df9372ffa0a9e95b2bab1e8fea34

SHA 256 checksum:

97d84687d547375fbc47bed26a0fcbfe958cd797e6c1f3827ef09909b156554b

Total downloads 181,843

For this version 6,313

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: