RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.0.3-java

Install this gem to use MS-SQL with JRuby on Rails.

Versões:

  1. 1.3.25 - August 22, 2018 (6,5 KB)
  2. 1.3.24 - September 24, 2017 (6,5 KB)
  3. 1.3.23 - May 14, 2017 (6,5 KB)
  4. 1.3.22 - December 23, 2016 (6,5 KB)
  5. 1.3.21 - August 18, 2016 (6,5 KB)
  6. 1.0.3 - November 30, 2010 java (5 KB)
Mostrar todas as versões (52)

Development Dependencies (2):

Autores:

  • Nick Sieger, Ola Bini and JRuby contributors

Donos:

SHA 256 checksum:

7e29fc72d3ed10a593bda05b270c8abe8bb8cee6f189eb8f1843d2239a2add3a

Total de downloads 222.031

Desta versão 7.349

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: