RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.1.2

Install this gem to use MS-SQL with JRuby on Rails.

版本列表:

  1. 1.3.25 - August 22, 2018 (6.5 KB)
  2. 1.3.24 - September 24, 2017 (6.5 KB)
  3. 1.3.23 - May 14, 2017 (6.5 KB)
  4. 1.3.22 - December 23, 2016 (6.5 KB)
  5. 1.3.21 - August 18, 2016 (6.5 KB)
  6. 1.1.2 - June 20, 2011 (5.0 KB)
显示所有 (52 个版本)

Development 依赖关系 (2):

作者:

  • Nick Sieger, Ola Bini and JRuby contributors

所有者:

SHA 256 checksum:

6d6f3ff70a56bfc01a06ee1af7a0f3b2d45c40fb15fe1eaa53fc96ed93374100

下载总次数 221,455

这个版本 7,112

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: