RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.2.6

Install this gem to use MS-SQL with JRuby on Rails.

Versions:

  1. 1.3.25 - August 22, 2018 (6,5 ko)
  2. 1.3.24 - September 24, 2017 (6,5 ko)
  3. 1.3.23 - May 14, 2017 (6,5 ko)
  4. 1.3.22 - December 23, 2016 (6,5 ko)
  5. 1.3.21 - August 18, 2016 (6,5 ko)
  6. 1.2.6 - February 03, 2013 (5 ko)
Voir toutes les versions (52)

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Propriétaires:

Total de contrôle SHA 256:

0ad2579ff8eb737b692b03346e67f36b6505e304dae442d7b5be9761f2175d9b

Total de téléchargements 220 436

Pour cette version 6 192

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: